ZAMKNIĘCIE SERWISU

Cyfrowy Polsat S.A. z siedzibą w Warszawie, adres: ul. Łubinowa 4a, 03-878 Warszawa, wpisana do rejestru przedsiębiorców Krajowego Rejestru Sądowego pod numerem 0000010078, dla której akta rejestrowe prowadzi Sąd Rejonowy dla m. st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, o kapitale zakładowym 25 581 840,64 zł w całości wpłaconym, NIP 7961810732, niniejszym informuje, że kończy działalności w zakresie działalności Serwisu FrazPC.pl. Zamknięcie Serwisu nastąpi w dniu 31 grudnia 2018 roku. Do dnia 31 grudnia 2018 roku serwis będzie działał na dotychczasowych zasadach. Zachęcamy aby w tym okresie pobrać z Serwisu potrzebne użytkownikom materiały, gdyż po dniu 31 grudnia 2018 roku żadne materiały nie będą dostępne.

Acer aspire s7 nie można zainstalować w10

  • Sprawdź bezpośredni link do posta
  • Statsy wątku

M1ody | 18.06.2018 09:55 | Odpowiedzi: 2 | Śledzony: 2 | Czytano: 869 razy

Wątków: 459 | Odpowiedzi: 6312

Witam

Mam taki drobny problem.
Dostałem lapka Acer Aspire S7-391 tyle że ma 2x dysk 128 GB tak przynajmniej widzi w BIOSie.

byl na nim zainstalowany win 8 którego uzywać sie nie da, wiec uruchomiłem instalator win10 z USB, wywalilem wszystkie partycje i myslalem ze mi sie zainstaluje na czysto win 10.

no i tak mysle juz od 3 dni.

Instalka się odpala, przechodzi do ekranu Instalowanie systemu i zawiesza sie w punkcie 2 czyli przygotowanie plików do instalacji.
Dochodzi raz do 34%, 22%, 13, 15, 9 różnie.

Nie wywala żadnych błędów, nie zawiesza sie, cały czas coś niby mieli ale nawet jak zostawiałem na cala noc ale nic do nie dało, staje w pewnym (rożnym) momencie i dalej nic.

Próbowałem na 2 rożnych pendrive, DVD na usb i dalej to samo.

W biosie nawet wyłączylem support dla USB 3.0 i dalej kaszana.

BIOS widzi 2 dyski po 128gb a instalator pokazuje 120gb na hdd0

Skocz do ostatniej odpowiedzi | Pierwszy post na stronie

Odpowiedzi:

  • Sprawdź bezpośredni link do posta

18.06.2018 10:01

Wątków: 162 | Odpowiedzi: 6159

A nie sa te dyski w raidzie?

Czas rejestracji: 26.05.2002 11:33:00

18.06.2018 10:59

Wątków: 459 | Odpowiedzi: 6312

Był

Raid... Macierz wywalilem i poszło Ikona: :)

i7-7700K @ 5.0 | 16GB G.Skill Trident Z 3200 CL14| Asus Maximus VIII Gene | Intel HD630 | Plextor M8Peg 512 + Samsung 850 Evo 512 | Seasonic Prime 750W | Hexgear r40 | Dell U2717D

Aby dodać odpowiedź zaloguj się.

Ostatnie tematy na boardzie
1. [OT] Jestem w Chinach/Pekinie, jest szansa obejść blokowany ... 23 Hellboy | crazygiver Dziś 15:25
2. [OT] Xiaomi Amazfit Bip 7 lonio | lonio Dziś 15:18
3. [GIEŁDA] Karta Wi-Fi(PCI-E) oraz 2 wentylatory NZXT AerRGB+k... 0 penetr_us Dziś 12:52
4. [FUN] Volvo Excavators–“Pump It Up” feat. Dolph Lundgren... 3 Pinto | Brudka Dziś 11:46
5. Windows 7 czarny ekran i kursor 12 outsider | crazygiver Dziś 09:31
Poprzednie-Następne
1. Jaki niedrogi router 5GHz ac z USB, torrentami etc.? 33 rudy_mundek | Shibby 17.06.2018
2. Problem z internetem, pomocy! 13 orzelek | grzech1991 17.06.2018
3. [MOTO] Wybór auta Opel/Renault/Ford/Citroen 53 ToMmY_Sc | glosny 17.06.2018
4. [TEL] Fon z dobrym aparatem i rysikiem - co poza notem? 4 Michoo | brii 18.06.2018
5. [BLOG] czterdziesci cztery tysiące 3 JohnyDwieRence | cari0cas 18.06.2018
6. [GIEŁDA] [K] płyta + procoesor najlepiej 1150 15 viki600 | Neuromancer_Theta 18.06.2018