Wzmacniacz sieci NEATGER WN3000RP ( Problem z połączeniem )

  • Sprawdź bezpośredni link do posta
  • Statsy wątku

jp44 | 21.04.2017 21:20 | Odpowiedzi: 3 | Śledzony: 1 | Czytano: 620 razy

Wątków: 21 | Odpowiedzi: 62

Witam,

Posiadam wzmacniacz sieci NEATGER WN3000RP. Korzystam z niego od 2013 roku, otóż wszystko działało sprawnie, do czasu, kiedy zadzwoniłem na infolinie Neatger by przeprowadzić proces wgrania nowego Frimewrie . Po pomyślnym załadowaniu nowego softu, trzeba było zresetować urządzenie i na nowo połączyć się z siecią, skonfigurować ją, otóż, w moim urządzeniu nie pali się lampka WPS, Urządzenie nie jest połączone z routerem, gdzie router, nie posiada funkcji WPS, niestety konsultantka, miała problem, jak połączyć to wszystko bez WPS ? Niestety, nie otrzymałem odpowiedzi, rozwiązania.
Posiadam router ZTE W300. Czy ktoś wie w jaki sposób mam na nowo skonfigurować Neatger do połączenia WPS ? Oraz, dlaczego po otwarciu strony : mywifiext.net nie pojawia się ponownie pole zaloguj by dostać się do całej konfiguracji ? A od razu przechodzi do procesu konfiguracji sieci urządzenia, a ja chciałbym dostać się do opcji poprzez zalogowanie - raz komunikat wyskoczył, ponownie nie chce, a tam było wiele opcji konfuguracji . Czy ktoś wie, w jaki sposób zmuszić stronę : mywifiext.net do ponownego zalogowania się ?

Skocz do ostatniej odpowiedzi | Pierwszy post na stronie

Odpowiedzi:

  • Sprawdź bezpośredni link do posta

21.04.2017 23:30

Wątków: 817 | Odpowiedzi: 23693

hmmm ...

robiles zgodnie z tym?
https://kb.netgear.com/29746/I-can-t-access-www-mywifiext-net-what-do-I-do

trzeba najpierw polaczyc sie po Wifi z domyslna siecia, ktora tworzy WN3000RP, a dopiero tam odpalic strone jego konfiguracji i wskazac z ktora siecia glowna ma sie polaczyc ...

Pozdrowienia!

[http://phyton.tk] [ https://www.panel.hexcore.pl/aff.php?aff=10 -hosting WWW od 20zl] [ https://www.planetplus.pl/rejestracja/31240/ -do 7% zwrotu Aliexpress Gearbest Oleole Emag Neo24 Ebay]

22.04.2017 00:12

Wątków: 21 | Odpowiedzi: 62

Błędne hasło ?

Udało się sparować router z Netgear - pali się lampka, jednakże dlaczego ustanowione hasło z routera nie chcę poprawnie uruchomić dostępu do utworzonego przez sieć Netgear wifi ? Mam błąd hasła, przy czym bez problemu loguje się nim przez wifi routera - w czym rzecz ?

  • Sprawdź bezpośredni link do posta

22.04.2017 12:10

Wątków: 817 | Odpowiedzi: 23693

hmmm ...

zle wpisales haslo do konfiugracji netgeara?

Pozdrowienia!

[http://phyton.tk] [ https://www.panel.hexcore.pl/aff.php?aff=10 -hosting WWW od 20zl] [ https://www.planetplus.pl/rejestracja/31240/ -do 7% zwrotu Aliexpress Gearbest Oleole Emag Neo24 Ebay]

Aby dodać odpowiedź zaloguj się.

Ostatnie tematy na boardzie
1. [BLOG] Co za tydzien 4 Frankie | Frankie Dziś 02:28
2. [OT] Vectra leży i kwiczy 4 C4 | abbot 24.11.2017
3. News - AMD rozdaje Wolfenstein II: The New Colossus i Prey z... 2 daniel_wl | Rafcio 24.11.2017
4. News - AIDA64 zdradza, że doczekamy się układów Core i9 dla ... 1 daniel_wl | gatts19 24.11.2017
5. [GIEŁDA] Kupię TV lub monitor min. 45" 8 kitkat88 | Talar 24.11.2017
Poprzednie-Następne
1. Laptop poleasingowy - gdzie kupić? 17 orzelek | ok0nek 21.04.2017
2. [GRY] Warhammer Dawn of war III - open beta 0 Ciasteczk0 21.04.2017
3. News - Call of Duty: World War 2 już oficjalnie 12 daniel_wl | zigihammer 21.04.2017
4. [GIEŁDA] Kupie i5 2500k + cooler \ asus P8P67 2 matbolon | gindel 21.04.2017
5. Drukarka/urządzenie wielofunkcyjne A4 do domu 13 PaTyK | Brudka 22.04.2017
6. [OT] Co można zrobić z niepotrzebnym telefonem (android)? 12 Fishman | Willy_Coyote 22.04.2017