ZAMKNIĘCIE SERWISU

Cyfrowy Polsat S.A. z siedzibą w Warszawie, adres: ul. Łubinowa 4a, 03-878 Warszawa, wpisana do rejestru przedsiębiorców Krajowego Rejestru Sądowego pod numerem 0000010078, dla której akta rejestrowe prowadzi Sąd Rejonowy dla m. st. Warszawy w Warszawie, XIII Wydział Gospodarczy Krajowego Rejestru Sądowego, o kapitale zakładowym 25 581 840,64 zł w całości wpłaconym, NIP 7961810732, niniejszym informuje, że kończy działalności w zakresie działalności Serwisu FrazPC.pl. Zamknięcie Serwisu nastąpi w dniu 31 grudnia 2018 roku. Do dnia 31 grudnia 2018 roku serwis będzie działał na dotychczasowych zasadach. Zachęcamy aby w tym okresie pobrać z Serwisu potrzebne użytkownikom materiały, gdyż po dniu 31 grudnia 2018 roku żadne materiały nie będą dostępne.

Problem ze sprzętem-pomocy

  • Sprawdź bezpośredni link do posta
  • Statsy wątku

kostuch55 | 28.08.2004 12:51 | Odpowiedzi: 12 | Śledzony: 0 | Czytano: 1332 razy

Wątków: 172 | Odpowiedzi: 7350

Witam! Moj problem polega na tym że komputer często mi się zawiesza. Moja konfiguracja to: duron 1.8, 512 mb ram 333 mhz cl 2.5, dysk twardy wdc wd400jb, karta graficzna zintegrowana z płytą (gf 4 mx) i płyta główna Msi K7N2GM-L. Najpierw myslałem że to sprawa zasilacza więc wymieniłem na nowy (orginalny modecom gtf 300 wat). Potem podejrzenia padły na pamięć ale sprawdziłem je mamtest'em u kumpla, jednak nie znaleziony został żaden error. Probowalem przestawiac taktowania pamieci na 133 a nawet na 100 mhz ale nic nie pomogło. Temp procka to ok 40 stopni. Po ostatnim zwisie, w podglądzie zdarzeń windowsa znalazłem wpis: SYSTEM ERROR Kod błędu 1000008e, parametr 1 c0000005, parametr 2 bf865728, parametr 3 b1e7bc78, parametr 4 00000000. Cóż to oznacza? Czy macie jakies podejrzenia czego to może być wina?

Skocz do ostatniej odpowiedzi | Pierwszy post na stronie

Odpowiedzi:

  • Sprawdź bezpośredni link do posta

28.08.2004 12:55

Wątków: 106 | Odpowiedzi: 10195

mrrrrrr

a procka nie ukruszyłeś przy montowaniu wiatraka?

Życzę Wam pięknej Polski. Jestem wolny od uprzedzeń, nienawidzę wszystkich tak samo.

  • Sprawdź bezpośredni link do posta

28.08.2004 12:57

Wątków: 67 | Odpowiedzi: 1611

Zmień

może w biosie timingi pamięci na wolniejsze.

28.08.2004 12:59

Wątków: 172 | Odpowiedzi: 7350

Raczej nie ukruszyłem.

Timingi przestawiałem już na wolniejsze i nic. Czasami dobrze działa przez 5 godzin ok a czasami obejrze 10 min filmu i zwis

i5 4670k @4.3ghz + NH-D14, Asus Gryphon Z87, iGPU, 16gb DDR3 2.4ghz G.Skill, Samsung EVO 850 500GB, Corsair 460x RGB

28.08.2004 13:00

Wątków: 209 | Odpowiedzi: 4543

może to postudiuj

http://forum.pcmaniak.pl/ftopic7157.php
nie wiem czy pomoże, ale warto spróbować

i5 750@3,3GHz, MSI P55-GD65, 20GB RAM, Crucial M4, MSI GTX660 2GB TF, Windows 10 64bit

  • Sprawdź bezpośredni link do posta

28.08.2004 13:01

Wątków: 106 | Odpowiedzi: 10195

mrrrrrrr

może wpakuj nowy bios do płyty?

Życzę Wam pięknej Polski. Jestem wolny od uprzedzeń, nienawidzę wszystkich tak samo.

28.08.2004 13:04

Wątków: 172 | Odpowiedzi: 7350

Dzieki

szukałem tych symboli ale nie ma takich Stworzyłem chyba jakis nowy error :C

i5 4670k @4.3ghz + NH-D14, Asus Gryphon Z87, iGPU, 16gb DDR3 2.4ghz G.Skill, Samsung EVO 850 500GB, Corsair 460x RGB

28.08.2004 13:04

Wątków: 209 | Odpowiedzi: 4543

a oto wyjaśnienie błędu

System nie może teraz wykonać poleceń JOIN lub SUBST

i5 750@3,3GHz, MSI P55-GD65, 20GB RAM, Crucial M4, MSI GTX660 2GB TF, Windows 10 64bit

28.08.2004 13:05

Wątków: 172 | Odpowiedzi: 7350

Bios

mam oficjalny- najnowszy

i5 4670k @4.3ghz + NH-D14, Asus Gryphon Z87, iGPU, 16gb DDR3 2.4ghz G.Skill, Samsung EVO 850 500GB, Corsair 460x RGB

28.08.2004 13:05

Wątków: 172 | Odpowiedzi: 7350

A co to oznacza?

Bo nie rozumiem

i5 4670k @4.3ghz + NH-D14, Asus Gryphon Z87, iGPU, 16gb DDR3 2.4ghz G.Skill, Samsung EVO 850 500GB, Corsair 460x RGB

28.08.2004 13:06

Wątków: 209 | Odpowiedzi: 4543

kostuch55

w sumie ja też nie, ale podałem bo może ktoś inny wie i ci pomoże

i5 750@3,3GHz, MSI P55-GD65, 20GB RAM, Crucial M4, MSI GTX660 2GB TF, Windows 10 64bit

28.08.2004 13:59

Wątków: 687 | Odpowiedzi: 18798

Sprawdziłeś parametry zasilacza?

Może daje za słabe napięcie VCore(wiem że firmowy ale różnie bywa) sprawdź i daj znać.

HP Pavilon 17 i Compaq CQ52

28.08.2004 14:34

Wątków: 172 | Odpowiedzi: 7350

Moge

to sprawdzić w biosie? Czy potzrebny jest jakis progs pod win? Nie wiem czy to zasilacz bo poprzednio mialem inny na tym sprzecie wiec wynikaloby ze 2 zasilacze dawaly za male napiecia

i5 4670k @4.3ghz + NH-D14, Asus Gryphon Z87, iGPU, 16gb DDR3 2.4ghz G.Skill, Samsung EVO 850 500GB, Corsair 460x RGB

Aby dodać odpowiedź zaloguj się.

Ostatnie tematy na boardzie
1. [OT] Jaki zamiennik viagry bez recepty? (18) 6 eliksir | pieta Dziś 16:05
2. [BLOG] I co ja teraz będę robił w robocie 13 mike1980 | pieta Dziś 14:44
3. [BLOG] Statek tonie - czas na aka 68 frazir | majkel17 Dziś 14:41
4. Wątek rozwiązany [BLOG] Koniec frazpc.pl 303 lukpep | Rafalxxx Dziś 12:36
5. [TEL] Czy Samsung oddaje kasę? 11 Michoo | ToMmY_Sc Dziś 10:27
Poprzednie-Następne
1. torture test by prime95 6 Hirtius | Bueno 28.08.2004
2. radeon 9550 - pytanie do fachowcÓw 10 soup5 | KrzysztofT 28.08.2004
3. [GRY] unreal tournament problem 10 Dario | endel 28.08.2004
4. Na jakim porcie leci PING ? 11 Logan | bor@s 28.08.2004
5. Ludzie pomóżcie bo sie gubie :) FX czy Radek ? 27 Brudka | mciej 28.08.2004
6. Dobry program do przerabiania muzyki 11 KulkaHG | parys 28.08.2004