High ID w emule

  • Sprawdź bezpośredni link do posta
  • Statsy wątku

rycymer | 22.11.2007 19:38 | Odpowiedzi: 4 | Śledzony: 0 | Czytano: 1501 razy

Wątków: 30 | Odpowiedzi: 91

Witam!

Po ostatnich modyfikacjach w ustawieniach internetowych (IP i DNS automatycznie) mam problem z emulem... Otóż mam High ID (otwarty port 60025), jednak po tych zmianach, po połączeniu z jakimkolwiek serwerem w emulu mam Low ID - "You have a lowid. Please review your network config and/or your settings.". Czy powinienem dokonać jakichś zmian w ustawieniach? Jeśli nie, to w czym zatem problem?

Z góry dzięki za odpowiedź!

Serdecznie pozdrawiam!

Skocz do ostatniej odpowiedzi | Pierwszy post na stronie

Odpowiedzi:

22.11.2007 19:41

Wątków: 15 | Odpowiedzi: 549

no

to napisz co masz za neta, czy masz ruter czy jakii chu!

نكت الصعايدة, أصحاب المهن

22.11.2007 19:43

Wątków: 197 | Odpowiedzi: 17289

i

podaj adres ip ;>

#869 FrazPc User [Wypowiedź usunięta przez moderatora z powodu niezgodności z regulaminem, mieszczącym się pod tym adresem ]

22.11.2007 20:18

Wątków: 316 | Odpowiedzi: 10250

.:.

pewnie jest przekierowany port dla konkretnego IP na routerze.

Athlon II x4 630|Asus M4A87TD Evo|G.Skill 4GB 1600MHz|Gigabyte HD6850 OC|Transcend SSD 370 128GB|WD Green WD20EZRX 2TB|be quiet! Pure Power L7-430W|HP ZR24W

23.11.2007 00:14

Wątków: 300 | Odpowiedzi: 1526

rycymer

napewno masz otwarty ten port? sprawdz to:
http://www.grc.com/port_60025.htm

"Słyszę i zapominam. Widzę i pamiętam. Robię i rozumiem."

Aby dodać odpowiedź zaloguj się.

Ostatnie tematy na boardzie
1. [FUN] Janusz na prezydenta 2 Bodzio88 | Jarooo Dziś 20:25
2. [GIEŁDA] Super zasilacz Enermax Revolution 87+ 1000W GW 8 Hobordd | Neuromancer_Theta Dziś 12:13
3. [GIEŁDA] [S] Mercedes-Benz W124 280E z LPG Stag 22 _Torwald_ | gregor Dziś 00:06
4. [FUN] Kocie ruchy dla Brudki 9 Milo | Brudka 17.10.2018
5. Ładowanie akumulatora w laptopie 12 wito | grzech1991 17.10.2018
Poprzednie-Następne
1. Acer ex5220 Problem z ins.XP - tryb AHCI 36 zaako | Phyt0n 22.11.2007
2. [GRY] Quake 3 brak cinematics 8 turbo_gekon | Rajd 22.11.2007
3. R9700 - fioletowe paski, przyczyna? 20 p2265 | p2265 22.11.2007
4. [GRY] CoD4 - zwisy i błędy w grafice 13 dely | crpmx 22.11.2007
5. Komputer się wyłącza podczas grania 40 Blebluch | Maki15 22.11.2007
6. [FUN] casting do filmu kung fu 7 FEAR | Lupus 22.11.2007